linux/security/commoncap.c
<<
v4.0.4 v3.15.3 4 <.14.78 3.10.86 3.12.66 3.12.56 3.12.46 3.12.36 option value="v3.11" > v3.11 v3.10.105 v3.10.104 v3.10.02 v3.10.96 option value="v310.86" > v3.10.86 option value="v3"v3. ue="v4.3 v3.11 v4.131> < <31lue=12.66" > v3.12.66 0 option value=0v312.56" > v3.12.56 0 option value=0v312.46" > v3.12.46 0 option value=0v312.36" > v3.12.36 0 option value=0v312.26" > v3.12.26 0 option value=0v3 > v3.11<1 0 option value=0v3 > v3.12.37< value="v4.0.2.37< va 0 option value=0v3 > v3.12.37< v3lue="v4.0.2.37< v 0 option value=0v312.36" >2.37< v2lue="v4.0.2.37< v 0 option value=0v312.26" >2.37< v1lue="v4.0.2.37< v 0 option value=0v3 > v3.12.37< lue="v4.0.2.37< 0 option value=0v3 > v3.12.37< v3.18.15 v3.12.37< 7v3.18.15 < <31lue=12.66" >2.37< 5v3.18.152.37< alue="v4.0.2.37<8.11